PDA

View Full Version : Didnt get it working



RAMBATENN
06-04-2017, 08:33 PM
************************************************** ****************
*** TOKENSTASH.COM AUTO UPDATER V0.08
************************************************** ****************
*** -> tokenstash_steamid: 'XXXXX198022213705'
*** -> tokenstash_apikey: 'XXXXXXXXXXY8DwPYaOLvD3t7qMrqjubR'
*** -> tokenstash_serverhost: '76561198022213705_###############'
************************************************** ****************

I modified serverhost ip...

Still lan connection...What might be the problem?

Neuro Toxin
07-04-2017, 09:15 AM
The last part of the message is missing.

I cant diagnose the problem without it.

RAMBATENN
08-04-2017, 04:56 AM
************************************************** ****************
*** TOKENSTASH.COM AUTO UPDATER V0.08
************************************************** ****************
*** -> tokenstash_steamid: 'XXXXX198022213705'
*** -> tokenstash_apikey: 'XXXXXXXXXXY8DwPYaOLvD3t7qMrqjubR'
*** -> tokenstash_serverhost: '76561198022213705_ipxxxxxxxxx'
*** Unable to retrieve token.
*** -> API MSG: 'NO_TOKEN'
************************************************** ****************

RAMBATENN
13-04-2017, 09:26 PM
************************************************** ****************
*** TOKENSTASH.COM AUTO UPDATER V0.08
************************************************** ****************
*** -> tokenstash_steamid: 'XXXXX198022213705'
*** -> tokenstash_apikey: 'XXXXXXXXXXY8DwPYaOLvD3t7qMrqjubR'
*** -> tokenstash_serverhost: '76561198022213705_IP:27015'
*** Unable to retrieve token.
*** -> API MSG: 'NO_TOKEN'
************************************************** ****************

What is the problem...I have followed the tutorial...